PDA

צפייה בגרסה מלאה : מנוע מגמגם בזמן עצירה



Guysdan
04-06-17, 03:08
שלום לכולם
בזמן האחרון התחילה תופעה חדשה כאשר אני בולם את הרכב (סופה) הטורים יורדים עד כדי כיבוי המנוע
אך כאשר אני נותן מעט גז לפני העצירה הטורים של הסרק מתאזנים, משהו נוסף, בנסיעה איטית בסביבות ה50 קמ״ש הנסיעה לא יציבה והרכב מגמגם
כשהרכב עומד בטורים סרק אין בעייה
המנוע צעדים הוחלף, מצערת וסעפת יניקה עברו ניקוי
מזרקים תקינים , לא נראה סדק בסעפת יניקה
מה שכן יש סדק בסעפת פליטה... לא נראה לי קשור..
אשמח לעזרה, תודה רבה ושבוע טוב
גיא


Sent from my iPhone using Tapatalk

eliv1
04-06-17, 07:25
חיישן מהירות תקול ככל הנראה. יושב על הטרנספר.

Sent from my SM-G900F using Tapatalk

Guysdan
04-06-17, 09:06
תודה, איך בודקים יודע אולי?


Sent from my iPhone using Tapatalk

eliv1
04-06-17, 09:07
בלי סקופ קשה לבדוק אבל אפשרי.
יש כמה גרסאות של חיישנים. איזה שנה הסופה? צלם את החיישן.

Sent from my SM-G900F using Tapatalk

Guysdan
04-06-17, 12:07
2003


Sent from my iPhone using Tapatalk

shmil
04-06-17, 21:03
מה שאלי אמר.
תחליף חיישן מהירות, או שתוודא קודם רציפות של כל החוטים שלו למחשב.

eliv1
04-06-17, 21:14
בעקרון זה חיישן מגנטי. אפשר לחבר אותו בחוץ למתח של 8וולט. ולקרב אותו לברזל ולראות ברגל של הסיגנל אם הוא יורד מ 8 ל 0.3 בערך.
רגל 1 מחברים למינוס. רגל 2 ל 8וולט, מודדים מתח ברגל 3 ובין רגל 1. כשמסובביםם את החיישן לאט המתח צריך להתנדנד בין 8 ל 0.3 וולט.
תנסה את זה ותדווח.


Sent from my SM-G900F using Tapatalk

eliv1
04-06-17, 21:27
זה שרטוט דוגמא של חיווט החיישן.https://uploads.tapatalk-cdn.com/20170604/edd4b32d75f0ff35fcf0eb147038cc98.jpg

Sent from my SM-G900F using Tapatalk