PDA

צפייה בגרסה מלאה : שאלת חשמל של מתחיל - רמקולים הפסיקו לעבוד



ophir
28-10-06, 13:18
יצאתי לסיבוב קטן ברמות מנשה וקצת לאחר היציאה הפסיקו כל הרמקולים לעבוד ביחד, אני מניח שזו בעיית פיוז. אין לי שום מושג בחשמל אבל אני רוצה ללמוד וזו התחלה פשוטה כך אני מקווה. יש קופסת פיוזים בתוך הרכב. איך אני יודע אם פיוז תקין או לא מבלי לפרק אחד אחד ולחפש? איך מחילים לאתר היכן הבעייה? יש לי מולטימטר וסבלנות אשמח להדרכה :) רק אם לא קשה קחו בחשבון שמעולם לא למדתי שום דבר על חשמל.

תודה מראש

tayrie
28-10-06, 13:22
בעיקרון הרמקולים מחוברים למערכת - אם המערכת עובדת :
1.נסה להגביר :mrgreen:
2.יש מצב שיש לך מגבר שאתה לא מודע אליו .
3.יש נתק בחוטים של הרמקולים :-?

ophir
28-10-06, 16:19
1. המערכת עובדת - רואים את המונה רץ יש תאורה והכל
2. הגברתי :)
3. כל ה-4 בבת אחת... לא נראה לי נתק
4. מגבר... ראיתי שהתקינו את הרמקולים , לא ראיתי משהו נוסף, אני אבדוק.

תודה

Gilad
28-10-06, 16:42
אם הרדיו עובד ואין מגבר, אין שום דבר בינו לבין הרמקולים. תבדוק שלא התנתק לך הפלאג שמתחבר מאחורי הרדיו ואליו מתחברים כל הרמקולים.

זה אולי נשמע מטופש, אבל תוודא שאתה לא על MUTE או משהו כזה.



גלעד

tayrie
28-10-06, 17:02
תחפש כפתור MUTE או ATT או פשוט תגביר ...
יש מצב שהרדיו לא בתחנה או אין דיסק :oops:

זאביק
28-10-06, 18:43
אם הרדיו עובד, דולק, סופר זמן,
זו לא בעיית פיוז, בטח שלא פיוז במערכת החשמל של הרכב.

* אולי יש פיוז לרדיו ביציאה לרמקולים ? קשה לי להאמין בזה, אבל תמיד יש המצאות חדשות.
* אולי הרדיו נשרף ? קרה לי פעם, לא שמעו כלום, אבל הרדיו עבד. אתה יכול לפרק אותו, להביא רמקול אחר עם כבל משלו ולחבר. עובד ? לא עובד ?
* כמו שנאמר, יש מכשירי רדיו שכל הרמקולים מחובים דרך מחבר אחד גדול. אולי הוא התנתק ?

ophir
28-10-06, 21:12
תודה לכולם, מחר אבדוק.

UNIX
29-10-06, 20:46
*** נמחקה מפה הערה מיותרת, דעה על שאר המגיבים בשרשור ***
יש מערכות שברגע שיש קצר על אחד הרמקולים
יש במערכת הגנה שמנתקת את הרמקולים בכדי לא לשרוף את המגבר הפנימי
תחפש קצרים על הרמקולים בעזרת מנורת ביקורת , אתה שם את המנורה על פלוס ובודק את החוטים ברמקולים עצמם ובמערכת (בקונקטור שיותא אל הרמקולים )
וזאת כמובן לאחר שוידאת כמו שזאביק אמר שאולי הקונקטור התנתק

tayrie
29-10-06, 21:51
ברוך, למדנו משהו חדש

ophir
30-10-06, 22:01
טוב חיפשתי, פרקתי, לא מצאתי קצר, יבשתי (זה כנראה היה החלק החשוב :)) והכל עובד.
הבעייה החדשה.... אין מזגן (קודם היה) ומה שבאמת מוזר זה שכשאני פותח את המזגן יש "צווחה" של כמה שניות מהרמקולים. זה מתחיל חזק ודועך תוך כמה שניות. זה קורה כשהמערכת לא מחוברת כשהיא כן מחוברת הצווחה לא מופיעה.

תופעה מוכרת למישהו?

shachar
30-10-06, 23:43
כנראה המנוע של המפוח משרה על אחד החוטים של הרמקולים.

רציתה ללמוד......... תתחיל בכך שתעבור על החיווט של הרמקולים ותראה שכל החיבורים מבודדים וחוטים גלויים לא נוגעים בכל מני מקומות.

אותו דבר על החיוו של הפיקוד של המזגן.

תראה שהמגעים לא רופפים/מלאים לחות. תשתמש בספרי "קונטקט" לייבש ולנקות.